Using the Help File

Navigation:  QuattroDent Manual >

Using the Help File
Previous pageReturn to chapter overviewNext page

This Help File can be accessed in various ways:

1.  From the QuattroDent Help menu

2.  By pressing F1 the Help File will open at a page relevant to the part of QuattroDent with which you are working - Context Sensitive Help

 

Menu Options are shown in the following way:

File > Print - This means select the File menu, then the Print Option.

Where a menu item opens a window selecting a particular tab on that window is shown with a vertical bar like this: View > Toolbars > Customize | Commands

Most images have hotspots that will take you to the relevant help section.  The hotspots are present when your mouse pointer changes to a quattrodent1